Does the JS Agent v4.0 work with the Fraud API v1.0?

Updated on 12.04.22
Copy link

The JS Agent v4.0 is unfortunately not compatible with the Fraud APIv1.0, I would suggest migrating to the Fraud API v2.0 first, then upgrading the JS agent to v4.

Was this article helpful?

?Got a question

Talk to sales